Yamaha XV250 Virago, non prende giri.

Yamaha XV250 Virago, non prende giri. - opinioni e discussioni sul Forum di Dueruote - puoi discutere con appassionati di moto come te, iscriviti subito per partecipare ed esprimere la tua opinione!

  1. Grattaballe

    Grattaballe

    Iscritto:
    1264102114
    Messaggi:
    4.343
    "Mi Piace" ricevuti:
    0
    Buona sera, a tempo perso mi diletto a sfrucugliare sulle moto altrui. :D
    Ho per le mani una Virago 250 che si accende con mezzo giro del motorino ma che non ne vuole sapere di prendere giri oltre 1500/2000 e solo col gas "pelato". Va un pò meglio con lo starter tirato e ancora meglio tappando il foro nel telaio dal quale l'air-box prende aria. Carburatore smontato e pulito a puntino ma non ho trovato dati per controllarne la messa a punto. Ripristinata con 2 OR nuovi la tenuta del collettore d'aspirazione che non era perfetta. Candele nuove che si presentano nere e fuligginose dopo che la moto è rimasta accesa per un pò. Compressione ottima in entrambi i cilindri. Nessun rumore anomalo da far pensare a rotture meccaniche.

    Qualche idea? :rolleyes:
     
    Ultima modifica: 29 Agosto 2011
  2. Logan0601

    Logan0601 Moderatore Membro dello Staff

    Iscritto:
    1236593305
    Messaggi:
    12.477
    "Mi Piace" ricevuti:
    11
    Pare di capire che manca carburante quando serve...o c'è troppa aria nello stechiometrico. Le candele scure invece mi dicono l'opposto, troppa benza che non detona.

    se troppa aria:

    Filtro aria? (una volta trovai uno che neanche ce l'aveva)

    Getti? (ma qui sono gnuranto forte)

    Se benzina:
    filtro benzina? Se intasato non fa aspirare come si deve.

    Tubi benzina intruppati o strozzati da qualche parte?

    Banalissimo allineamento dei carburatori? La sparo eh...
     
    Ultima modifica: 30 Agosto 2011
  3. alberth56

    alberth56

    Iscritto:
    1236593673
    Messaggi:
    5.867
    "Mi Piace" ricevuti:
    4
    I collettori di scarico una volta in moto, diventano caldi entrambi nei stessi tempi o và ad uno? Se ha i carburatori a depressione controlla che le membrane siano integre e non indurite, screpolate o forate, poi che aprono contemporaneamente le valvole o farfalle dei carburatori e poi che i getti siano puliti ed i passaggi aria ben liberi. Inoltre controlla che la benzina ( nuova e pulita), arrivi regolarmente ai carburatori ed il filtro aria sia pulito ed asciutto. Poi fai una buona carburazione.
    Dalla prima descrizione che ai fatto, manca benzina (e infatti arricchendola con lo starter o togliendogli aria va meglio) poi c'è una contraddizione nelle candele scure, ma ci può stare se la moto e ferma da diverso tempo, la benzina è vecchia e il mezzo resta al minimo, non brucia bene.
    Ciao
     
    Ultima modifica: 30 Agosto 2011
  4. Grattaballe

    Grattaballe

    Iscritto:
    1264102114
    Messaggi:
    4.343
    "Mi Piace" ricevuti:
    0
    Il carburatore é uno solo, fissato ad un collettore ad Y rovesciata verticale, che va ai cilindri. Le membrane sono tutte integre e abbastanza morbide, la benzina é stata messa nuova e l'interno del carburatore (trovato pieno di benzina allo smontaggio...) é stato ripulito in toto. Sull'esterno del corpo del carburatore ci sono un paio di sensori/valvole dei quali non ho compreso il compito, alimentati da un filo elettrico :shock: ciascuno. Controllerò se producono segnale o se vengono alimentati...
     
    Ultima modifica: 30 Agosto 2011
  5. dylan21

    dylan21

    Iscritto:
    1253552058
    Messaggi:
    907
    "Mi Piace" ricevuti:
    0
    corrente alle candele ... la moto è rimasta ferma un bel po' ??????
     
    Ultima modifica: 31 Agosto 2011
  6. Grattaballe

    Grattaballe

    Iscritto:
    1264102114
    Messaggi:
    4.343
    "Mi Piace" ricevuti:
    0
    Risolto... una maledetta guarnizione schiacciata male su un bordo :evil: impediva la formazione della depressione sopra alla membrana apposita. Il carburatore non "seguiva" la richiesta del motore.
     
    Ultima modifica: 1 Settembre 2011
  7. Logan0601

    Logan0601 Moderatore Membro dello Staff

    Iscritto:
    1236593305
    Messaggi:
    12.477
    "Mi Piace" ricevuti:
    11
    grazie per averci aggiornato!

    :D
     
    Ultima modifica: 1 Settembre 2011