transalp 700 - vistoso on off acceleratore

transalp 700 - vistoso on off acceleratore - opinioni e discussioni sul Forum di Dueruote - puoi discutere con appassionati di moto come te, iscriviti subito per partecipare ed esprimere la tua opinione!

  1. hornet967

    hornet967

    Iscritto:
    1250359506
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Ho comprato una transalp 700 con 7000 km - ora sono a 10.000
    Chiedo se qualcuno nota un marcato senso di on-off sull'acceleratore. Mi spiego meglio: dopo aver decelerato, al momento della riapertura del gas c'è una ripresa molto brusca, nonostante la manopola del gas sia azionata con molta delicatezza.
    Ultimamente ho la strana sensazione che a velocità costante e tra i 3000/4000 giri motore, ci siano dei vuoti di potenza, tipo come venisse azionato appena il freno e poi rilasciato.
    La pompa della benzina non è ancorata dentro al serbatoio? Sbatte e vibra in continuazione.
    Sono abbastanza pignolo ma non avevo mai avvertito queste cose ... solo ultimamente.
    Grassie
     
    Ultima modifica: 29 Agosto 2009
  2. alexpp

    alexpp

    Iscritto:
    1249671349
    Messaggi:
    18
    "Mi Piace" ricevuti:
    0
    la mia TA ha 12.000 km e non ho mai riscontrato quanto evidenzi.
    Ciao, Alessandro
     
    Ultima modifica: 2 Settembre 2009
  3. Logan0601

    Logan0601 Moderatore Membro dello Staff

    Iscritto:
    1236593305
    Messaggi:
    12.477
    "Mi Piace" ricevuti:
    11
    Catena?
    Se si è troppo allentata può dare questo effetto, tendila e controllane la tensione regolarmente.

    Purtroppo nei motori bicilindrici o peggio mono, la catena va controllata più spesso proprio per le caratteristiche di "prontezza" di risposta del motore.

    Facci sapere.
     
    Ultima modifica: 3 Settembre 2009
  4. fcalissi

    fcalissi

    Iscritto:
    1236593368
    Messaggi:
    24.109
    "Mi Piace" ricevuti:
    21
    Nei bicilindrici è fondamentale l'allineamento delle farfalle,che siano carburatori o corpi farfallati.questo spiegherebbe sia gli strappi in on-off,giusto per l'intervento ritardato/anticipato di uno dei due,sia i cali di potenza a marcia costante.

    Sulla pompa della benzina non possiamo aiutarti
     
    Ultima modifica: 3 Settembre 2009
  5. drew0303

    drew0303

    Iscritto:
    1237212155
    Messaggi:
    12.406
    "Mi Piace" ricevuti:
    2
    Alzare un pò il minimo dovrebbe aiutare e ridimensionare il problema ma se, come dici, quel fastidioso effetto on-off non si era mai evidanziato prima, forse è meglio fargli dare una controllata.
     
    Ultima modifica: 3 Settembre 2009
  6. Dagos94

    Dagos94

    Iscritto:
    1247521210
    Messaggi:
    929
    "Mi Piace" ricevuti:
    0
    Ma siete tutti meccanici in questo forum? :D
     
    Ultima modifica: 3 Settembre 2009
  7. drew0303

    drew0303

    Iscritto:
    1237212155
    Messaggi:
    12.406
    "Mi Piace" ricevuti:
    2
    Qualcuno si...altri solo cazzari.... :D
     
    Ultima modifica: 3 Settembre 2009
  8. Dagos94

    Dagos94

    Iscritto:
    1247521210
    Messaggi:
    929
    "Mi Piace" ricevuti:
    0
    ho capito :D
     
    Ultima modifica: 3 Settembre 2009
  9. fcalissi

    fcalissi

    Iscritto:
    1236593368
    Messaggi:
    24.109
    "Mi Piace" ricevuti:
    21
    Veggenti più che meccanici,visto che si parla sul "sentito dire"

    Però mi fa un piaciere bestiale,perchè anche se ne indovini una su cento,tante ipotesi fanno cultura motociclistica alla lunga......impari a conoscere quella roba su cui stai seduto tu e pure quella degli altri.

    Un esempio,la bobina di quel ragazzo che a caldo gli si spengeva il motore....ho attinto alla memoria delle esperienze e proprio una bobina mi aveva tradito tornando da Le Mans,mi feci tutto il monte Bianco ad un cilindro perchè era freddo,poi una volta a Genova riprese anche il secondo,e poichè freddo e caldo danno noia parimenti,anche ai denti,l'ho buttata la....di meglio a distanza non era possibile
     
    Ultima modifica: 3 Settembre 2009
  10. Dagos94

    Dagos94

    Iscritto:
    1247521210
    Messaggi:
    929
    "Mi Piace" ricevuti:
    0
    E' questo che mi interessa :D
    Ma per ora sò solo come funziona il motore e conosco qualche parte meccanica di quelle semplici
     
    Ultima modifica: 3 Settembre 2009
  11. fcalissi

    fcalissi

    Iscritto:
    1236593368
    Messaggi:
    24.109
    "Mi Piace" ricevuti:
    21
    Bravo,quando puoi vai a vedere i lavori in opera,dal meccanico o dagli amici più esperti,"ruba con gli occhi" e pensa con la testa,fai domande e rompi i coglioni per sapere un pò a tutti.....non sempre a noi :D
     
    Ultima modifica: 3 Settembre 2009
  12. Dagos94

    Dagos94

    Iscritto:
    1247521210
    Messaggi:
    929
    "Mi Piace" ricevuti:
    0
    Ok!scusate! :D
     
    Ultima modifica: 3 Settembre 2009
  13. naldo030224

    naldo030224

    Iscritto:
    1250589423
    Messaggi:
    36
    "Mi Piace" ricevuti:
    0
    Potrebbe anche essere difettoso il potenziometro dell'apertura farfalla(TPS), che magari ad alcuni angoli di apertura non dà più il giusto segnale.
    Controllarlo vuol dire attaccarci il computer di diagnosi e leggere sullo strumento come variano i valori aprendo dolcemente e progressivamente il gas, anche a motore spento ma con quadro acceso, basta trovare un meccanico che abbia gli strumenti, la voglia e le competenze per farlo.
    O anche la sonda lamba che non funziona bene, per il test come sopra, con la differenza che va fatto a motore caldo e accelerando con decisione, per vedere se risponde bene. Infatti quel numero di giri che indichi è normalmente il regime a cui la carburazione è più magra per passare le norme anti inquinamento, e se la risposta della lambda è sbagliata potresti avere degli smagrimenti eccessivi, a differenza degli altri regimi dove magari non ti accorgi più di tanto del problema.

    AGGIUNGO: ripensandoci potrebbe essere più la seconda che non la prima.
     
    Ultima modifica: 3 Settembre 2009
  14. hornet967

    hornet967

    Iscritto:
    1250359506
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Ti ringrazio. In effetti mi sembra un pò troppo lenta. Appena sistemata vi saprò dire.
     
    Ultima modifica: 4 Settembre 2009
  15. hornet967

    hornet967

    Iscritto:
    1250359506
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Grazie 1000. Ai 12.000 km devo fare il tagliando. Secondo te l'allineamento di cui parli è previsto nel programma di manutenzione o devo dire al mecca di controllare?
    Ma allora visto che appena presa la moto non dava questo problema, deduco che il disallineamento delle farfalle si possa verificare ancora dopo la messa a punto. Dico bene?
     
    Ultima modifica: 4 Settembre 2009