Tappo radiatore hornet con residui di ferro.

Tappo radiatore hornet con residui di ferro. - opinioni e discussioni sul Forum di Dueruote - puoi discutere con appassionati di moto come te, iscriviti subito per partecipare ed esprimere la tua opinione!

  1. Utente_1638971397

    Utente_1638971397

    Iscritto:
    1616407819
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Buongiorno stamani ho controllato la mia hornet e nel tappo del radiatore ho trovato residui tipo di ferro, cosa potrebbe essere ? Grazie a tutti.
     
  2. Utente_1638971397

    Utente_1638971397

    Iscritto:
    1616407819
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Nessuno sa dirmi niente? Sono preoccupato.
     
  3. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    la hornet l'han fatta dal 1998 al 2014, nelle cilindrate 600 e 900.
    per cui magari 2 dati in più?
     
  4. Utente_1638971397

    Utente_1638971397

    Iscritto:
    1616407819
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Scusami, la mia è del 2006 600. Grazie e scusa ancora
     
  5. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    per cui è l'ultima a carburatori e la forcella rovesciata.
    la hornet + bella di tutte.
    il liquido di che colore è?
    in 15 anni è stato cambiato almeno una volta?
     
  6. Utente_1638971397

    Utente_1638971397

    Iscritto:
    1616407819
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Grazie. Piace molto anche a me.
    L ho presa usata l anno scorso. Il liquido è un bel blu, solo che quando ho aperto il tappo del radiatore mi sono accorto di questa polvere tutta attaccata alla gomma sembra acciaiosa.... metto la foto se riesco.
     
  7. Utente_1638971397

    Utente_1638971397

    Iscritto:
    1616407819
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Foto
     

    Files Allegati:

  8. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    mi aspettavo della ruggine.
    quella li non è nulla.
    rimetti il tappo e vai tranquillo
     
  9. Utente_1638971397

    Utente_1638971397

    Iscritto:
    1616407819
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Grazie sono un po più tranquillo, comunque un bel po prima della foto l avevo già levata, non è che sto grattando dentro il motore perché sembra levigatura acciaiosa, scusami ma sono un po ignorante in materia non so nemmeno dove passa l acqua dentro a ul motore..
     
  10. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    fa questo giro standard
    [​IMG]
     
    A Utente_1638971397 piace questo elemento.
  11. Utente_1638971397

    Utente_1638971397

    Iscritto:
    1616407819
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Grazie sei gentilissimo, quindi è improbabile che si stia levigato il motore dentro?
     
  12. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    direi che la levigatura delle intercapedini dove circola l'acqua sia una cosa mai avvenuta. In un motore di alluminio poi.
     
    A Utente_1638971397 piace questo elemento.
  13. Utente_1638971397

    Utente_1638971397

    Iscritto:
    1616407819
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Secondo te da cosa può dipendere? Sono un po preoccupato
     
  14. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    se vuoi tagliare la testa al toro, dato che non sai da quanto sia dentro, fai cambiare il liquido di raffreddamento.
    così vedi cosa esce.
     
  15. Utente_1638971397

    Utente_1638971397

    Iscritto:
    1616407819
    Messaggi:
    13
    "Mi Piace" ricevuti:
    0
    Ok grazie, io ho pensato che magari anche il radiatore essendo in alluminio abbia rilasciato qualcosa....buona serata sei stato gentilissimo