Spia FI Z750S 2006

Spia FI Z750S 2006 - opinioni e discussioni sul Forum di Dueruote - puoi discutere con appassionati di moto come te, iscriviti subito per partecipare ed esprimere la tua opinione!

  1. ajejebrazorf64

    ajejebrazorf64

    Iscritto:
    1574016494
    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Ciao a tutti, con l'hornet ci ho rinunciato, i carburatori avevano le membrane mangiate dalla benzina ed erano da revisionare e siccome revisionare dei carburatori e ricarburarli perfettamente costa uno sproposito ho deciso di comprarmi una Z750S del 2006 tenuta abbastanza bene. Il problema è che da spenta la spia FI lampeggia di rosso ogni 4 secondi, a quadro acceso e a moto accesa sparisce, cosa può essere? Premetto che la moto va benissimo, si accende al primo colpo, ho dovuto solo regolare un po' il minimo con la vite sotto gli iniettori, la moto montava uno scarico aftermarket, ho rimesso il suo originale perché il vecchio proprietario aveva perso il db killer e senza fa uno sfracello che non vi dico. Grazie in anticipo!
     
  2. Logan0601

    Logan0601 Moderatore Membro dello Staff

    Iscritto:
    1236593305
    Messaggi:
    12.468
    "Mi Piace" ricevuti:
    9
    Mmmhhh, spia FI è l'alimentazione, non c'è cazzi.

    Scarico after senza db killer primo sospettato.

    Hai visto se ha sonda lambda a posto oppure hanno pasticciato anche nei raccordi?

    Se era solo lo scarico credo sia quello, magari fai una pulita ai corpi farfallati con i prodotti appositi per iniziare.