Problemi con una Hyper 1100evo

Problemi con una Hyper 1100evo - opinioni e discussioni sul Forum di Dueruote - puoi discutere con appassionati di moto come te, iscriviti subito per partecipare ed esprimere la tua opinione!

  1. zingo0109

    zingo0109

    Iscritto:
    1333410259
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Salve a tutti! Sono qua a scrivervi per sapere se qualche possessore di Hypermotard 1100 evo ha avuto il mio stesso problema, overo: in rettilineo la moto si è spenta all'improvviso bloccando il posteriore (come un grippaggio), inutile dire lo spavento al momento del bloccaggio!...Poi la moto dopo qualche minuto è ripartita normalmente e piu nessun problema!...Se a qualcuno fosse gia capitato lo stesso spiacevole inconveniente...come è stato risolto?..In settimana l porterò in officina....! grazie a tutti in anticipo!! :)
     
    Ultima modifica: 3 Aprile 2012
  2. rozilla

    rozilla

    Iscritto:
    1238065298
    Messaggi:
    524
    "Mi Piace" ricevuti:
    0
    magari dico una cazzata. ma se la moto si è spenta, avendo la marcia inserita, se non tiri la frizione è normale che il posteriore si blocchi, non c'è nulla di anomalo in questo. L'anomalia è lo spengimento in marcia.
     
    Ultima modifica: 3 Aprile 2012
  3. viperello0109

    viperello0109

    Iscritto:
    1238519207
    Messaggi:
    4.722
    "Mi Piace" ricevuti:
    6
    Non so.
    Io avevo un amico al quale la 1098 si spegneva quando tirava la frizione.
    Mai risolto.
     
    Ultima modifica: 3 Aprile 2012
  4. a.brazov

    a.brazov

    Iscritto:
    1315423761
    Messaggi:
    1.497
    "Mi Piace" ricevuti:
    0
    di un po hai tirato la frizione è la moto è andata d'abbrivio oppure hai lasciato per strada un bel po di gomma?
     
    Ultima modifica: 3 Aprile 2012
  5. cimarron

    cimarron

    Iscritto:
    1286705831
    Messaggi:
    227
    "Mi Piace" ricevuti:
    0
    non conosco ducati ma la butto lì:un'avaria sulla zona pulsante spegnimento del tipo, micro comando, che per difetto di molla scatta da solo-penso sia l'unico punto dove puoi intercettare e spegnere un motore lanciato in corsa-una prova interessante sarebbe by-passare il pulsante e fare della strada-stesso discorso,se è presente,sui micro del cavalletto laterale e su quello di rovesciamento moto (di serie su kawasaki)-ciao
     
    Ultima modifica: 3 Aprile 2012
  6. Grattaballe

    Grattaballe

    Iscritto:
    1264102114
    Messaggi:
    4.343
    "Mi Piace" ricevuti:
    0
    Se era in prima o in seconda son d'accordo, ma nelle marce alte un semplice spegnimento rallenta la moto senza bloccare la ruota, come succede in rilascio. Il motore viene trascinato dalla massa della moto, a meno che sia bloccato da un grippaggio o dal grippaggio di qualcos'altro... tipo la trasmissione (cambio, cuscinetto ruota posteriore, ecc.).
     
    Ultima modifica: 3 Aprile 2012
  7. zingo0109

    zingo0109

    Iscritto:
    1333410259
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Infatti, e' questo che non capisco, ero in 4'! E dopo 2 minuti e' ripartita come se nulla fossa!!!.. Se era un problema elettrico si sarebbe spenta ma il posteriore non si sarebbe bloccato... Credo! :?
     
    Ultima modifica: 3 Aprile 2012
  8. micromy

    micromy

    Iscritto:
    1315440397
    Messaggi:
    2.088
    "Mi Piace" ricevuti:
    0
    Io ho un amico che lamenta spesso il problema sempre sul 1100 ma mi diceva che gli succedeva in scalata agli stop...non risolto per quel che ne so.
     
    Ultima modifica: 3 Aprile 2012
  9. dariogs61

    dariogs61

    Iscritto:
    1237209050
    Messaggi:
    870
    "Mi Piace" ricevuti:
    0
    Bloccaggio in quarta... quello che non capisco è come possa bloccarsi la ruota, soprattutto in decelerazione, anche se si spegne, l'unica possibilità è quella di essere in quarta a velocità molto bassa frizione tirata e rilascio improvviso.
     
    Ultima modifica: 4 Aprile 2012
  10. calus

    calus

    Iscritto:
    1251369649
    Messaggi:
    6.096
    "Mi Piace" ricevuti:
    0
    non so se puo essere un problema simile, ma molti possessori di 1098 lamentavano problemi di spegnimento... :rolleyes: chiedi a loro magari..
     
    Ultima modifica: 4 Aprile 2012
  11. cimarron

    cimarron

    Iscritto:
    1286705831
    Messaggi:
    227
    "Mi Piace" ricevuti:
    0
    se si è bloccata la ruota,non potrebbe essere che entrano due marce insieme? se il comando interno delle forcelle non è preciso,può succedere inserisci una marcia,ma nel frattempo quella a fianco entra anche lei,non completamente ma ingrana parzialmente-e quì si blocca la trazione-un non corretto allineamento del comando opp. gioco sulle gole di inserimento,opp. ancora forchette deboli che si piegano per lo sforzo di far inserire il rapporto
     
    Ultima modifica: 4 Aprile 2012