Problema scooter 125 a freddo

Problema scooter 125 a freddo - opinioni e discussioni sul Forum di Dueruote - puoi discutere con appassionati di moto come te, iscriviti subito per partecipare ed esprimere la tua opinione!

  1. Utente_1881558215

    Utente_1881558215

    Iscritto:
    1652858526
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Possiedo ed uso un Keeway Outlook 125 (monocilindrico 4 tempi raffreddato ad aria) da 11 anni, ho solo 15k chilometri (lo uso d'estate per andare al lavoro e al mare) e, seppure manchi un po di manutenzione ordinaria, fino a un paio di anni fa andava perfetto. Scorso anno ha iniziato a dare qualche problema, faticava a tenere il minimo e cose così. Era fine stagione, quindi ho deciso di metterlo via e bloccare l'assicurazione.
    Quest'anno l'ho tirato fuori e gli ho fatto manutenzione autonomamente. Ho cambiato l'olio, il filtro dell'aria, il filtro benzina, cinghia e rulli, candela, sostituito uno spezzone di tubo benzina che era quasi crepato.
    Pur con tutte queste pratiche, continuo ad avere lo stesso problema. Quando è freddo fatica molto a partire (parte solo se inizio a saltellare sulla sella e a mandare avanti e indietro lo scooter) e quando vado ha un sacco di vuoti, va piano anche con l'acceleratore al max e anche in questo caso, se saltello sulla sella e scuoto lo scooter migliora e accelera. Questo per i primi 3/4 minuti di viaggio, poi si scalda e va come una scheggia, appena caldo funziona perfetto.
    Quando invece fuori è caldo si accende subito e accelera perfettamente.
    Per farvi un esempio... qui a Cesena ieri c'era un bel sole già dalla mattina, ho usato lo scooter per andare e tornare dal lavoro sia mattina che pomeriggio e non ho avuto nessun tipo di problema. Stamattina è un po nuvoloso e la temperatura è calata di qualche grado e ha faticato un bel po... Quando ero a metà strada ha poi iniziato a prendere.
    Ovviamente lo porterei dal meccanico, ma il mio amico che ripara scooter a casa per hobby ha un sacco di lavoro e non si libera per almeno un mese... il meccanico dove lo porto di solito ha un piazzale pieno di moto e non è riuscito a darmi una data ed un orario per vedermelo.
    Altri meccanici della zona non mi fido (problemi in passato).

    Secondo voi quale può essere il problema? Che prove potrei fare in casa in attesa di un posto dal meccanico?
     
  2. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.415
    "Mi Piace" ricevuti:
    32
    non conosco lo scooter nel dettaglio ma sembra con tutta probabilità un problema legato alla linea del carburante.
    se ha lo starter automatico sarebbe da verificare.
    poi sarebbe da controllare se il collettore di aspirazione tra carburatore e testa non abbia fessurazioni, se in gomma.
    se le prime 2 operazioni non rilevassero nulla una controllata generale al carburatore diventa d'obbligo. Potrebbero esserci il circuito del minimo sporco.
    queste come ipotesi generali.
     
  3. Utente_1881558215

    Utente_1881558215

    Iscritto:
    1652858526
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Ciao e grazie della risposta.
    Sabato mattina sono passato dal meccanico, che mi ha tolto il sottosella e mi ha regolato una vite sul carburatore, a quanto ho capito è una vite che regola la quantità di benzina che va in accensione, possibile? (non me ne intendo per niente purtroppo).
    In ogni caso mi ha detto "è sicuramente un problema di carburazione, questi scooter hanno il problema che in accensione va poca benzina e col freddo può fare fatica a partire, adesso dovresti essere a posto, se lo fa ancora bisogna smontare il carburatore".

    Un'altra cosa che ho fatto di testa mia è stata comprare un liquido per pulire l'iniettore. Si mette assieme alla benzina quando si fa il pieno, poi in questi ultimi giorni ho cercato di usarlo molto e fare molti chilometri in modo da farlo agire, ci ho fatto 2 pieni versando ogni volta un quarto di bottiglietta (che sarebbe per serbatoio da auto a benzina). Non so quanto possa contare ma per quel che costa spero che male non faccia.

    Ora è un caldo estivo, quindi non so bene dire se il problema c'è ancora o no, servirebbe una giornata con temperature più basse per capirlo. Fatto sta che stamattina alle 8.15 l'ho usato per andare al lavoro e si è acceso subito. Le altre volte che volevo usarlo a quell'ora non siera mai acceso. Speriamo bene...
     
  4. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.415
    "Mi Piace" ricevuti:
    32
    pasticciare con la vite della miscela del minimo (che non è quella che regola l'apertura della farfalla per il minimo) bisogna farlo sapendo a cosa serve e come si fa.

    se riesci a raggiungerla la regolazione ottimale si fa così:
    chiudi la vite miscela (la chiamerò vite A).
    poi la apri di 1 giro e mezzo
    accendi lo scooter.
    se non resta acceso avvita la vite dell'altro minimo (la chiamerò vite B) finchè resta acceso
    lascialo scaldare e poi dai un paio di sgasate al 100%, cioè fallo pulire.
    se il minimo a questo punto ti sembra alto svita B fino al limite dello spegnimento.
    a questo punto comincia a svitare viteA mezzo giro alla volta.
    il minimo dovrebbe incominciare a rialzarsi.
    ad un certo punto (di solito al terzo giro) si dovrebbe stabilizzare.
    a quel punto riavviti A finchè non avverti il minimo calare.
    quando avviene ti fermi e ritorni indietro di massimo mezzo giro.
    così hai ottimizzato la miscela aria/benzina del minimo.
    per concludere con la B centri il minimo esatto che è il più alto possibile ma non abbastanza da mettere in rotazione la ruota.
    spero di essere stato chiaro.
     
  5. Utente_1881558215

    Utente_1881558215

    Iscritto:
    1652858526
    Messaggi:
    3
    "Mi Piace" ricevuti:
    0
    Guarda... non ci ho "pasticciato" io, ma il meccanico (che è anche mio amico d'infanzia) e ti ringrazio della spiegazione, che mi sono copia/incollato per utilizzarla in caso di necessità.
    Ovviamente anche lui mi ha detto che la cosa migliore sarebbe stata lasciargli lo scooter e fargli smontare il carburatore, per pulirlo e regolare bene il tutto, ma ora come ora è pienissimo di lavoro e il lavoro sarebbe slittato di almeno un mese, quindi ha preferito aprire al volo la vite della miscela per sistemare il problema immediato e farmi funzionare lo scooter, fermo restando che poi magari verso fine stagione, prima di metterlo via per l'inverno potrei passare a farlo sistemare.
    La cosa comunque sembra (almeno spero) avere funzionato per tamponare il problema, anche stamattina si è acceso subito, poi sono partito, davanti a casa ha avuto un breve vuoto di accelerazione e poi è tornato a funzionare perfettamente, sono arrivato al lavoro senza vuoti, senza intoppi e fermandomi anche ad un paio di semafori senza problemi di tenuta del minimo.
    Diciamo che per quei pochi chilometri che devo farci e considerando che lo scooter ha più di 10 anni e che è una sottomarca di una sottomarca... va più che bene.
    L'unico dubbio che mi rimane è che anche oggi era molto caldo, non vorrei che poi col freddo torni a ripresentarsi il problema... ora attendo e vedo.
    Grazie ancora delle risposte.