Problema accelerazione aprilia sportcity

Problema accelerazione aprilia sportcity - opinioni e discussioni sul Forum di Dueruote - puoi discutere con appassionati di moto come te, iscriviti subito per partecipare ed esprimere la tua opinione!

  1. S01

    S01

    Iscritto:
    1590776865
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Ciao, premetto che è in assoluto il mio primo approccio con le due ruote. Mi è stato regalato un aprilia sportcity 200cc del 2007 (quindi a carburatore?). Lo scooter è stato regolarmente tagliando e sembra ben manutenuto ma quando accelero (solo se tiro la manetta al massimo), partendo da fermo il motore comincia a prendere giri e velocità poi rallenta, i giri scendono per qualche secondo e poi ricomincia ad accelerare; accade questo due o tre volte prima che cominci ad andare in modo costante! Qualcuno mi ha detto che è normale che quel motore si comporti in questo modo. Io credo che ci sia un problema. Se avessi ragione sapreste dirmi quale potrebbe essere il motivo?
    Grazie
     
  2. alberth56

    alberth56

    Iscritto:
    1236593673
    Messaggi:
    5.866
    "Mi Piace" ricevuti:
    4
    Da controllare che la membrana del carburatore sia integra e non lacerata, da controllare anche le condizioni del collettore di aspirazione e la pulizia del carburatore.
     
    A S01 piace questo elemento.
  3. S01

    S01

    Iscritto:
    1590776865
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    Grazie mille per i consigli