Nuovo Kymco People 150 (2018)

Nuovo Kymco People 150 (2018) | Pagina 4 - opinioni e discussioni sul Forum di Dueruote - puoi discutere con appassionati di moto come te, iscriviti subito per partecipare ed esprimere la tua opinione!

  1. Utente_1873269253

    Utente_1873269253

    Iscritto:
    1547805584
    Messaggi:
    6
    "Mi Piace" ricevuti:
    1
    Ciao a tutti! Anche io ho lo stesso problema che tra i 40 e i 50km/h più che vibrare "sussulta" sin dal primo giorno. In concessionario dove l'ho riportato per la verifica mi han detto che si erano allentate le forcelle. Il problema è migliorato ma non risolto e per un'altra officina ufficiale invece non ci sta tale problema. Chi altri di voi hanno avuto lo stesso problema? come lo avete risolto?
    Grazie per l'aiuto.
     
    Ultima modifica: 18 Gennaio 2019
  2. Utente_2612489901

    Utente_2612489901

    Iscritto:
    1549108619
    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    Ciao a tutti, ho finalmente acquistato anche io questo scooter, mi trovo molto bene, in accelerazione è molto rapido dai 0 ai 60km/h.
    Sono ancora in fase di rodaggio (10h di percorrenza in sella).
    Ho notato però che i consumi non sono bassissimi, attualmente registro 28 km/l andando in maniera abbastanza blanda.
    Invece la ciclistica è ottima, anche in giornate molto ventose percorrendo gli scorrimenti veloci a 80 km/h non si sente alcuna minima vibrazione o effetto vela.
    L'ho tirato una sola volta per qualche secondo e il tachimetro ha segnato 110 km/h, non penso convenga tirarlo ulteriormente.
    Voi invece che consumi avete registrato?
     
    Ultima modifica: 2 Febbraio 2019
  3. juantorena

    juantorena

    Iscritto:
    1319641284
    Messaggi:
    47
    "Mi Piace" ricevuti:
    0
    Dopo poco più di un anno sono abbastanza soddisfatto del People S150, lo sarei stato completamente senza un problema elettrico abbastanza serio (la freccia non funzionava bene, il faro posteriore andava a intermittenza, il voltmetro dopo l'accensione arrivava a segnare 17V), risolto in garanzia con la sostituzione di batteria, relé delle frecce e dello statore. Da allora ho percorso più di 3000 km (il contakm ne segna quasi 12000) senza problemi, i consumi sono sempre bassi, di media, anche considerando il contakm ottimista, sono sui 36-37 km/litro.
     
  4. Utente_1873269253

    Utente_1873269253

    Iscritto:
    1547805584
    Messaggi:
    6
    "Mi Piace" ricevuti:
    1
    Dopo 4 mesi di utilizzo soddisfatto a metà. I pro sicuramente il motore, i freni e in generale la tenuta di strada (se liscia), l'estetica. I contro ammortizzatori troppo morbidi e non adatti a strade "disastrate" come quelle di Roma (con ripercussioni sulla schiena), "sussulta" sui 50km/h, display che si appanna (sostituito in garanzia, il difetto permane), tappo benzina in posizione semplicemente scomoda e con "riflusso" quando si fa il pieno, pedana non sfruttabile pienamente per via della carenatura, cavalletto che si è staccato in corsa (anche questo sostituito in garanzia). Personalmente il prezzo dovrebbe essere riallineato a un 10-15% in meno.
     
  5. pulcino65

    pulcino65

    Iscritto:
    1555010237
    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    ciao a tutti io ho il people 150i aquistato la vigilia di natale...a qualcuno è capitatato che a freddo non parte manco morto?
     
  6. Utente_1873269253

    Utente_1873269253

    Iscritto:
    1547805584
    Messaggi:
    6
    "Mi Piace" ricevuti:
    1
    Per fortuna no! :)
     
  7. Utente_1690803010

    Utente_1690803010

    Iscritto:
    1555253533
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    ciao anche io ho avuto lo stesso problema al cavalletto. che tipo di intervento ti hanno fatto? a me avevano detto che in produzione non erano state effettuate alcune saldature dai robot
     
  8. Utente_1873269253

    Utente_1873269253

    Iscritto:
    1547805584
    Messaggi:
    6
    "Mi Piace" ricevuti:
    1
    Ciao, non so che tipo di saldature abbiano fatto in produzione, ma a me è stato riferito che il problema è ben noto a Kymco, ma non so se solo su un lotto di produzione. Teoricamente dovrebbero controllarlo con il primo tagliando ... comunque lo hanno risaldato. Invece a te gli specchietti quando piove ti si riempiono d'acqua? E problemi di "sussulto" quando si va sui 50km/h?
     
  9. Utente_1690803010

    Utente_1690803010

    Iscritto:
    1555253533
    Messaggi:
    2
    "Mi Piace" ricevuti:
    0
    A me lo avevano saldato una prima volta e poi si era nuivamenuo dissadalto e quindi ho dovuto fare una seconda saldatura .Anche a me è capitato di vedere una macchia sul display ma che poi è andata via il giorno dopo e non è più ricomorrsa .Per quanto rigaudar gli specchietti nessun problema e non ho notato neanche il oribeoma dei 50km/h
     
  10. Phoenix085

    Phoenix085

    Iscritto:
    1555841994
    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    Ecco questo era il mio dubbio sul People 150..la velocità, sui vari blog ho letto che arriva a stento a 110...oltre al serbatoio che se lo facevano di 7 litri era perfetto.
    Io vengo da un Agility 125 R16...un parto lento, consuma come una ciminiera con un pieno se arrivo a 120km di autonomia è oro colato...ok che tengo sempre il gas aperto ma mi sembra eccessivo.
    Per quanto riguarda il problema dell'avviamento è un difetto di tensione, ho letto anche su dei forum stranieri e lamentano questo problema...
    A chi ha superato il rodaggio quanto fa di velocità? Non vorrei avere un 125 Sh che mi fa pelo e contropelo...
     
  11. Utente_1873269253

    Utente_1873269253

    Iscritto:
    1547805584
    Messaggi:
    6
    "Mi Piace" ricevuti:
    1
    A 110 km/h ci arrivi a fatica (max sui 105) oltre non consigliabile non fosse altro che è troppo leggero e la velocità si sente tutta .. Con un pieno arrivi in riserva sui 150 km (generalmente i km che faccio in settimana per il lavoro tratti misti urbano e veloci).
     
    A Phoenix085 piace questo elemento.
  12. Phoenix085

    Phoenix085

    Iscritto:
    1555841994
    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    ergo è lentissimo...e consuma pure!...bene tutti quei cavalli non sfruttati e autonomia troppo bassa per ricavare il sotto sella enorma hanno tolto 1 lt, purtroppo la concorrenza va ancora per la maggiore sul misto prestazioni e consumi
     
  13. juantorena

    juantorena

    Iscritto:
    1319641284
    Messaggi:
    47
    "Mi Piace" ricevuti:
    0
    Se l'avete preso per fare la gara con l'SH avete sbagliato scooter, in quanto ai consumi a me la riserva si accende dopo 180-200 km. Se si tiene conto che, quando si accende, ci stanno quasi 5 litri, i consumi sono più che soddisfacenti (la casa dichiara 33 km/l).
     
  14. Phoenix085

    Phoenix085

    Iscritto:
    1555841994
    Messaggi:
    4
    "Mi Piace" ricevuti:
    0
    nessuno si aspetta la gara con l'SH, ma da un 150 con quei cavalli mi aspetto che almeno i 110 me li prenda in scioltezza, quanto all'autonomia i kymco consumicchiano per questo forse la via di mezzo è il Medley che parlano tanto sia pieno di problemi..ma io vengo da un Agility che negli ultimi anni ha avuto di tutto e ha solo 30.000km, fa 20km/l..consuma meno la mia auto!
     
  15. kumikoalesi

    kumikoalesi

    Iscritto:
    1559316753
    Messaggi:
    1
    "Mi Piace" ricevuti:
    0
    preso da 3 mesi e fatti 3000km.cambiato cavo candela a 700km causa di spegnimenti e per il resto stessi difetti e pregi già riscontrati.
    ottima tenuta di strada,pastiglie molto rumorose e purtroppo serbatoio troppo piccolo che mi costringe a fare rifornimento giornalmente quando lo uso per tutto il giorno,anche se il meccanico mi dice che in riserva si fanno ancora un sacco di km sinceramente a me viene l'angoscia con la spia accesa.Anche i tagliandi ogni 4000km sono troppo ravvicinati.