Moto Guzzi V7 II Stone non tiene il minimo

Moto Guzzi V7 II Stone non tiene il minimo - opinioni e discussioni sul Forum di Dueruote - puoi discutere con appassionati di moto come te, iscriviti subito per partecipare ed esprimere la tua opinione!

  1. Utente_257159133

    Utente_257159133

    Iscritto:
    1614543757
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Buonasera a tutti. Sono nuovo qui, e spero di non aver saltato nessun passaggio. Come da titolo avete capito che moto ho, presa ieri, usata, la mia prima moto. Fatto subito 70km così di brutto ed è filato tutto liscio. Oggi la riprendo su per un giretto con la moglie e mi accorgo che non tiene il minimo. In scalata avverto che il motore tende a spegnersi, si e spenta a due incroci e si è spenta una volta arrivato a casa in folle. Non bene. La porto in officina? O è un problema perché è rimasta ferma quasi un anno?
    Grazie in anticipo.
    Alberto
     
  2. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    batteria da cambiare.
     
  3. Utente_257159133

    Utente_257159133

    Iscritto:
    1614543757
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Veramente? Perdona li stupore ma pensavo alle candele... Iniezione carburazione.

    Alberto
     
  4. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    se fosse iniezione ti darebbe problemi a tutti regimi.
    idem le candele.
    carburazione con un'iniezione EURO4 non esiste, al massimo c'è qualche sensore andato. Ma ti si accenderebbe la spia motore.
     
  5. Utente_257159133

    Utente_257159133

    Iscritto:
    1614543757
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    No nessuna spia. Quello che me l'ha venduta mi ha detto che ha cambiato la batteria ma a questo punto può raccontare qualunque cosa
     
  6. LionGio'

    LionGio'

    Iscritto:
    1471703356
    Messaggi:
    422
    "Mi Piace" ricevuti:
    3
    E se fosse il "minimo" quello che ha bisogno di una regolazione?
    Solitamente una batteria scarica non fa avviare un motore, più che farlo spegnere.
    Misura la tensione della batteria, per curiosità.
     
  7. Utente_257159133

    Utente_257159133

    Iscritto:
    1614543757
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Ecco, appena rientrato in tempo per il coprifuoco e fatto un'ora e mezza su e giù per le colline. La prima mezz'ora sintomi come descritti nel primo post, poi basta, tiene il minimo che è un piacere.
     
  8. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    l'unica cosa che può essere migliorata con un'ora e mezza di funzionamento è la carica della batteria.
     
  9. Utente_257159133

    Utente_257159133

    Iscritto:
    1614543757
    Messaggi:
    5
    "Mi Piace" ricevuti:
    0
    Mi stai convincendo, probabilmente chi me l'ha venduta ha fatto la furbata dicendomi che ha messo la batteria nuova.
     
  10. Venturer

    Venturer

    Iscritto:
    1408794817
    Messaggi:
    316
    "Mi Piace" ricevuti:
    1
    Io invece sono propenso a "non" escludere un otturazione "parziale" degli iniettori benzina (per tornare alla mia discussione precedente in cui il filtraggio negli impianti EFI - iniezione é "fondamentale").

    Se gli ugelli sono parzialmente otturati uno dei sintomi puó essere benissimo il minimo irregolare che porta allo spegnimento del mezzo mentre durante la marcia se l'otturazione non é elevata i sintomi possono essere lievi o addirittura nulli!

    Visto che non ti costa niente (cioé in veritá molto poco) con il serbatoio in riservissima buttaci dentro un additivo pulente del sistema di iniezione di quelli forti tipo il LIQUI MOLY FUEL SYSTEM CLEANER.....lascia il motore al minimo per 8/10 minuti e poi fai quei chilometri verso il distributore di benzina dando leggere accelerate a piena potenza........a quel punto verifica il minimo! Se é migliorato o risolto.....il problema erano gli iniettori! Altrimenti puó essere altro!

    Ah comunque visto che la tua é una moto acquistata usata.....la prima costa che devi cambiare é il filtro benzina (sempre come da discussione precedente). Anche se il filtro é parzialmente otturato puó dare al 100% i sintomi di minimo irregolare o mezzo che si spegne!

    E te lo dice uno che ha avuto lo stesso problema per serbatoio che si stava disfacendo dalla ruggine (prima che facessi il trattamento alla tankerite) e il filtro benzina si era quasi tutto otturato dalla polverina di ruggine! Al semaforo al minimo la moto si spegneva!!!
     
  11. Venturer

    Venturer

    Iscritto:
    1408794817
    Messaggi:
    316
    "Mi Piace" ricevuti:
    1
    Non diciamo inesattezze: la batteria ha la funzione principale "in avviamento". Durante la marcia e a motore acceso la batteria ha "solamente" una funzione di "stabilizzazione" di voltaggio tanto che le moto/auto vecchie con poca elettronica possono continuare a marciare senza problemi (cosa decisamente sconsigliata in quanto non c'é la citata azione di stabilizzazione della batteria) con la batteria completamente staccata. Con le auto/moto nuove senza il "backup" della batteria la centralina impazzisce.

    Ad ogni modo "se fosse" e dico "se" un problema di accensione potrebbe essere causato appunto da candele/bobine e alternatore (nelle moto non é un vero proprio alternatore é piú corretto chiamarlo "generatore" accoppiato al "regolatore" di voltaggio) ma la batteria c'entra quasi niente.......se non in avviamento!
     
  12. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    ma le pensi prima di dirle o ti escono così?
    no perchè sta storia del filtraggio comincia a diventare noiosa.
     
  13. Venturer

    Venturer

    Iscritto:
    1408794817
    Messaggi:
    316
    "Mi Piace" ricevuti:
    1
    Cerco di collegare la CPU alla mandibola (o alle dita) ma sai i bachi del codice ci sono sempre! :)

    Dai a parte gli scherzi si vede che dove vivi tu non hai mai avuto problemi di questo genere sulla qualitá della benzina! Nella mia zona invece si! Il filtraggio é fondamentale!
    Forse non hai mai visto le pompe diesel ad alta pressione otturate dalle alghe generate dal biodiesel! Sugli impianti benzina questi problemi sono meno frequenti ma assolutamente possibile soprattutto se le cisterne del distributore sono contaminate!
    Ribadisco io oltre la moto ho avuto l'intasamento dell'impianto iniezione diretta del Passat (benzina) e le morchie nel serbatoio!

    Se poi dalle tue parti la benzina ha la stessa qualitá del Jack Daniels fortunato tu! :)
     
  14. nicolamn

    nicolamn

    Iscritto:
    1298996915
    Messaggi:
    1.236
    "Mi Piace" ricevuti:
    27
    ma almeno lo sai come funziona un generatore da moto a magnete permanente rispetto ad uno auto ad induzione?
     
  15. aquilasolitaria

    aquilasolitaria

    Iscritto:
    1237205161
    Messaggi:
    9.399
    "Mi Piace" ricevuti:
    145
    ..............siiiiiiiii anche la chitarra ed il sassofono ...ma per piacere !